#서버에 문제가 생겼습니다. 자세한 사항은 여기를 클릭하세요.
#서버에 문제가 생겼습니다. 자세한 사항은 여기를 클릭하세요.

시스템 요구 사항

Prezi Next 온라인

지원되는 브라우저

편집하기: Prezi Next는 윈도우와 맥에 설치된 크롬, 64비트 파이어폭스,엣지, 사파리 에서 편집이 가능합니다. 안드로이드나 iOS기반의 휴대폰이나 태블릿을 사용한다면 프레지 뷰어 앱을 사용하면 최적의 상태로 감상, 발표, 공유가 가능합니다. 앱 상에서 편집은 불가능합니다.

감상하기: 최신 버전의 사파리, 파이어폭스, 크롬, 엣지에서 감상할 수 있습니다.

Prezi Next 데스크탑 앱

설치

Prezi Next 설치는 650MB의 용량이 필요하며 1-2MB의 차이가 있을 수 있습니다. 여기에서 Prezi Next 데스크탑 앱을 다운받으세요.

Prezi Next의 최소 요구 사항

윈도우: 윈도우 7 SP1이상 버전, DirectX9 이상, 램 4 GB
: OS X 10.11 이상, 램 4 GB

중요: 리눅스는 아직 지원되지 않습니다.

다운로드한 프레지 (휴대용 프레지) 감상하기

윈도우: 윈도우 7 SP1 또는 DirectX 9 또는 그 이상의 버전이 필요합니다. 또한 적절한 그래픽카드가 필요합니다.

: Mac OS 10.10 이상 버전

프레지 뷰어 모바일 앱

안드로이드: 키캣 이상 버전

iOS: iOS 9 이상 버전

도움이 되었습니까?

언제든 도와드립니다

저희에게 연락하셔서 커뮤니티를 통해 해답을 얻어보세요. 워크샵에서 튜토리얼을 감상해도 됩니다.